مهمان گرامي ، خوش آمديد !
مهمان گرامي ، براي استفاده از امکانات سي اس اس ايران ثبت نام کنيد .
سلام مهمان گرامی؛
به کیان ست خوش آمدید برای مشاهده انجمن با امکانات کامل می بايست از طريق این لینک عضو شوید.
نمایش نتایج: از شماره 1 تا 7 , از مجموع 7

موضوع: ( تایپیک کامل شد)خاموش و روشن شدن ریسور ایکلاس موقع کانال یابی

  1. #1
    بابابرقی آواتار ها
    عنوان کاربر
    عضو رسمی نیمه فعال
    تاریخ عضویت
    Jan 2011
    نوشته ها
    189
    تشکر ها
    3,626
    528 سپاس از154 پست

    1 1 ( تایپیک کامل شد)خاموش و روشن شدن ریسور ایکلاس موقع کانال یابی

    سلام

    ریسیور ایکلاس k9k9 hdmi pvr2 وقتی جستجوی اتوماتیک میزنی تا 20 درصد که جلو میره خود به خود کلا دستگاه خاموش می شود و دوباره روشن می شود/ چند مدل از این ایکلاس های 9696 و 9595 هم این مشکل ها را دارند
    لطفا راهنمایی کنید
    باتشکر

  2. 5کاربر از بابابرقی بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    136297 (11th July 2016),karim1350 (11th July 2016),Mahdi_Sat (12th July 2016),naderfallah (13th July 2016),پروانه (11th July 2016)

  3. #2
    karim1350 آواتار ها
    عنوان کاربر
    مدیر ارشد بخش تعمیرات الکترونیک
    تاریخ عضویت
    Aug 2011
    محل سکونت
    پارس
    نوشته ها
    1,720
    تشکر ها
    28,116
    8,660 سپاس از1,686 پست

    پیش فرض پاسخ : مشکلی عجیب در ریسور ایکلاس

    سلام فرکانس 11296 را از لیست جستجو حذف کنید اگر باز هم مشکل بود از نرمافزار دیگری استفاده کنید

  4. 10کاربر از karim1350 بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    136297 (11th July 2016),ARIYA (16th July 2016),kami 2015 (11th July 2016),naderfallah (13th July 2016),ککلی (11th July 2016),کرکره (27th August 2016),پروانه (11th July 2016),بابابرقی (11th July 2016),شهریار (13th July 2016),شاپور اول (12th July 2016)

  5. #3
    بابابرقی آواتار ها
    عنوان کاربر
    عضو رسمی نیمه فعال
    تاریخ عضویت
    Jan 2011
    نوشته ها
    189
    تشکر ها
    3,626
    528 سپاس از154 پست

    پیش فرض

    سلام
    با حذف کردن فرکانس 11296 مشکل حل شد.
    خیلی ممنون از لطفتون
    باتشکر

  6. 8کاربر از بابابرقی بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ARIYA (16th July 2016),ASALAK (27th August 2016),babak.b (12th July 2016),karim1350 (12th July 2016),Mahdi_Sat (12th July 2016),naderfallah (13th July 2016),کرکره (27th August 2016),شهریار (13th July 2016)

  7. #4
    Mahdi_Sat آواتار ها
    عنوان کاربر
    عضو رسمی فعال
    تاریخ عضویت
    Oct 2012
    محل سکونت
    Sepahan
    نوشته ها
    381
    تشکر ها
    4,909
    1,897 سپاس از376 پست

    پیش فرض پاسخ : مشکلی عجیب در ریسور ایکلاس

    Click here to enlarge نوشته اصلی توسط بابابرقی Click here to enlarge
    سلام
    با حذف کردن فرکانس 11296 مشکل حل شد.
    خیلی ممنون از لطفتون
    باتشکر
    درود
    البته در نرم افزار جدید این فرکانس حذف شده و مشکل ریست هم حل شده .
    در مجموع این رسیور با این قیمتی که داره خیلی به صرفه هست .

  8. 5کاربر از Mahdi_Sat بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ARIYA (16th July 2016),babak.b (12th July 2016),karim1350 (12th July 2016),naderfallah (13th July 2016),کرکره (27th August 2016)

  9. #5
    Mahdi_Sat آواتار ها
    عنوان کاربر
    عضو رسمی فعال
    تاریخ عضویت
    Oct 2012
    محل سکونت
    Sepahan
    نوشته ها
    381
    تشکر ها
    4,909
    1,897 سپاس از376 پست

    پیش فرض پاسخ : مشکلی عجیب در ریسور ایکلاس

    Click here to enlarge نوشته اصلی توسط Mahdi_Sat Click here to enlarge
    درود
    البته در نرم افزار جدید این فرکانس حذف شده و مشکل ریست هم حل شده .
    در مجموع این رسیور با این قیمتی که داره خیلی به صرفه هست .
    درود
    منظور بنده در مورد رسیور جدید آیکلاس i15 بود که دقیقا همین مشکل را داشت .

  10. 4کاربر از Mahdi_Sat بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    ARIYA (16th July 2016),karim1350 (20th July 2016),naderfallah (13th July 2016),کرکره (27th August 2016)

  11. #6
    mohammad_noroozi68 آواتار ها
    عنوان کاربر
    عضو کیان ست
    تاریخ عضویت
    May 2013
    محل سکونت
    sepahan
    نوشته ها
    19
    تشکر ها
    20
    15 سپاس از9 پست

    پیش فرض کمک

    سلام
    بعد از اینکه 11296 رو حذف کردم
    من ریسیورمو فلش زدم تا s3f0d000-11022-13199F رو بریزم
    الان دیگه تصویر بالا نمیاد ولی شبکه میزنم پنلش کار میده
    کمکم کنید

  12. نمایش تمام تشکر های mohammad_noroozi68 در این پست:

    TANHAE (26th August 2016)

  13. #7
    TANHAE آواتار ها
    عنوان کاربر
    ***کاربران ویـــــــــژه***
    تاریخ عضویت
    Mar 2013
    نوشته ها
    156
    تشکر ها
    476
    692 سپاس از150 پست

    پیش فرض پاسخ : کمک

    Click here to enlarge نوشته اصلی توسط mohammad_noroozi68 Click here to enlarge
    سلام
    بعد از اینکه 11296 رو حذف کردم
    من ریسیورمو فلش زدم تا s3f0d000-11022-13199F رو بریزم
    الان دیگه تصویر بالا نمیاد ولی شبکه میزنم پنلش کار میده
    کمکم کنید
    درود دوست عزیز،برای مشکلتون تاپیک جدید باز میکردید بهتر بود:
    با کابل سه فیش وصله یا hdmi؟ احتمالا فرمت تصویر تغییر کرده ،دکمه تغییر فرمت روی کنترل را امتحان کنید.
    اگه نتیجه نداد با کابل و لودر برنامه بزن،در نهایت برنامه فلش دیگه ای را تزریق کنید.موفق باشید

  14. 5کاربر از TANHAE بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    136297 (26th August 2016),ARIYA (26th August 2016),kami 2015 (26th August 2016),Taghi- (27th August 2016),کرکره (27th August 2016)

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
دوستان و همکاران
ویکی وی بی
کپي رايت
کليه حقوق مادي و معنوي براي وب سايت CSSIRAN محفوظ است . هر گونه کپي برداري پيگرد قانوني خواهد داشت .
درباره ما

سی اس اس ایران فعالیت رسمی خود را از خرداد ماه 92 ، با عنوان نخستین مرجع تخصصی آموزشی طراحی و کدنویسی تحت وب به زبان پارسی آغاز نموده است . باتوجه به گسترش روز افزون قشر وبمستران ایران ؛ این مرجع جهت آموزش و تعلیم کاربران مبتدی و حرفه ایی در زمینه های مختلفی از طراحی و کد نویسی تحت وب گرد آوری و راه اندازی گردیده . متخصصان سی اس اس ایران شمارا تا رسیدن به پاسخ سوال هایتان در کنار مقالات و آرشیوهای آموزشی بسیار متفاوت گرد آوری شده بر اساس جدید ترین متد های طراحی با استفاده از ابزار ها و امکاناتی که در اختیارتان هست یاری میکنند .