مهمان گرامي ، خوش آمديد !
مهمان گرامي ، براي استفاده از امکانات سي اس اس ايران ثبت نام کنيد .
سلام مهمان گرامی؛
به کیان ست خوش آمدید برای مشاهده انجمن با امکانات کامل می بايست از طريق این لینک عضو شوید.
نمایش نتایج: از شماره 1 تا 6 , از مجموع 6

موضوع: رفع ایراد سخت افزاری نداشتن تصویر در رسیور ایستار 99

  1. #1
    aidin4095 آواتار ها
    عنوان کاربر
    عضو کیان ست
    تاریخ عضویت
    Jun 2011
    نوشته ها
    66
    تشکر ها
    230
    272 سپاس از65 پست

    رفع ایراد سخت افزاری نداشتن تصویر در رسیور ایستار 99

    با اجازه مدیر محترم بخش

    من هم با این مشکل مواجه شدم و پس از کلی گشتن توی نت و نیافتن پاسخ صحیح دست به کار شدم.


    این مشکل دو صورت داره.

    1- تصویر دوتکه و یا سیاه و سفید - که اساتید در همین بخش راهش رو فرمودند.

    2- نداشتن هیچ تصویری از خروجی ویدیو فیش زرد رنگ پشت دستگاه - که در این صورت اگه فیش ویدیو روبه فیش سبز رنگی که درست بالای اون هست و با علامت Y مشخص شده بزنید تصویر میاد اما سیاه و سفید. در این صورت مشکل با روشهای گفته شده حل نمیشه.باید قاب رسیور باز بشه و از آیسی که به فیش ویدیو مربوط میشه راهش رو چک کنید یک مقاومت ترکیده که جاش هم خالی شده.من اتصال مستقیم از پایه آیسی به فیش گرفتم .مشکلم حل شد.البته جای توضیح داره که ممکنه قطعه دیگه ای هم از بین رفته باشه که با دنبال کردن مسیر مشخص میشه.


    دوستان احتمالا بد نیست اگه راجع بهش بحث بشه .چون من خودم توی نت جایی توضیح کامل و درستی پیدا نکردم .



    ممنون میشم اگه اساتید این رشته برای تعمیر صحیح و تکمیل عرایض من توضیحاتی رو اضافه کنن.

    خالق من «بهشتی» دارد،نزدیک، زیبا وبزرگ؛ «دوزخی» هم دارد، به گمانم کوچک وبعید؛
    در پی دلیلیست که ببخشد ما را ...
    «دکتر علی شریعتی»

  2. 16کاربر از aidin4095 بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    abady (29th June 2014),afshin44 (2nd December 2013),ahmad122 (15th May 2013),ali_sh (12th November 2014),arad taiger (7th November 2012),aranbaran (15th December 2012),eessi2 (28th November 2013),elc.rgb (4th December 2013),javad1366 (9th May 2016),mehdi1382 (25th January 2013),NPS2014 (2nd December 2013),saeed sky (29th September 2013),saeid144 (8th November 2012),فرز (6th November 2012),سهره طلايي (11th May 2013),شهریار (6th November 2012)

  3. #2
    شهریار آواتار ها
    عنوان کاربر
    معاونت کل سایت
    تاریخ عضویت
    Jul 2010
    محل سکونت
    ایران
    نوشته ها
    4,378
    تشکر ها
    25,330
    28,744 سپاس از4,288 پست

    پیش فرض

    دوست عزیز سلام
    با توجه به اینکه شما لوکیشن قطعه را اعلام نکردید
    مطلب بصورت کلی عرض می شود
    ببینید نظام و ساختار دستگاهها تقریبا بدون در نظر گرفتن شماره لوکیشن و ... یکسان است
    یکسان که می گوییم از نظر ساختار است
    یکی از این ساختارها خروجی تصویر است
    معمولا در خروجی های تصویر مقاومت 75 اهم استفاده می شود
    در صورتی که سازندگان آن می توانستند مقاومت حفاظتی ببندند
    75 اهم بودن مقاومت بخاطر ضربه گیر بودن انتخاب شده
    خروجی دیگری را که شما عنوان کردید مربوط به component می باشد
    خروجی component معمولا برای تلویزیون های سری جدید تعبیه شده است
    در کـارگـه کـوزه گـری بــودم دوش
    دیـدم دو هزار کـوزه گـويا و خـموش
    هــر يک به زبان حــال با مـن گفتند
    کو کوزه گر و کوزه خر و کوزه فروش

  4. 19کاربر از شهریار بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    abady (29th June 2014),afshin44 (2nd December 2013),ahmad122 (15th May 2013),aidin4095 (7th November 2012),ALEDAVOD (7th November 2012),ali_sh (12th November 2014),arad taiger (7th November 2012),ASHKAN-NO (10th May 2013),elc.rgb (4th December 2013),hamid5252 (25th February 2013),javad1366 (9th May 2016),mehdi1382 (25th January 2013),NPS2014 (2nd December 2013),reza-r (19th August 2015),saeed sky (29th September 2013),saeid144 (8th November 2012),SALEH (29th June 2014),setareh1 (21st January 2013),سهره طلايي (11th May 2013)

  5. #3
    afshin44 آواتار ها
    عنوان کاربر
    عضو رسمی فعال
    تاریخ عضویت
    May 2013
    نوشته ها
    213
    تشکر ها
    2,668
    740 سپاس از172 پست

    پیش فرض

    درود
    اساتید محترم بنده با کابل اچ دی این مشکل رو دارم
    و تصویر صفحه سیاه می باشد

    من هم از شما تشکر میکنم Click here to enlarge

  6. 5کاربر از afshin44 بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    abady (29th June 2014),elc.rgb (4th December 2013),javad1366 (9th May 2016),NPS2014 (2nd December 2013),saeed sky (7th February 2014)

  7. #4
    NPS2014 آواتار ها
    عنوان کاربر
    کاربر اخراجی
    تاریخ عضویت
    Aug 2013
    نوشته ها
    1,281
    تشکر ها
    7,721
    7,046 سپاس از1,239 پست

    پیش فرض پاسخ : رفع ایراد سخت افزاری نداشتن تصویر در رسیور ایستار 99

    Click here to enlarge نوشته اصلی توسط afshin44 Click here to enlarge
    درود
    اساتید محترم بنده با کابل اچ دی این مشکل رو دارم
    و تصویر صفحه سیاه می باشد

    درود دوست عزیز شما با کابل av این مشکل راهم دارید

  8. 4کاربر از NPS2014 بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    abady (29th June 2014),javad1366 (9th May 2016),saeed sky (7th February 2014),شهریار (2nd December 2013)

  9. #5
    sajadre30ver آواتار ها
    عنوان کاربر
    ***کاربران ویـــــــــژه***
    تاریخ عضویت
    Jul 2010
    نوشته ها
    2
    تشکر ها
    5
    5 سپاس از2 پست

    پیش فرض پاسخ : رفع ایراد سخت افزاری نداشتن تصویر در رسیور ایستار 99

    سلام من پیشنهاد میکنم یه بار دسگاه رو ریست کنید مشکل حل میشه.

  10. 3کاربر از sajadre30ver بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    abady (29th June 2014),javad1366 (9th May 2016),saeed sky (7th February 2014)

  11. #6
    مهدی میریام آواتار ها
    عنوان کاربر
    عضو کیان ست
    تاریخ عضویت
    Jun 2011
    نوشته ها
    28
    تشکر ها
    4
    80 سپاس از26 پست

    پیش فرض

    با سلام خدمت مدیران ودوستان عزیز.شرمنده من یک رسیور آی استار از مشتری هایم بدستم رسیده که مشکل دارد وخراب شده است .از دوستان که می دانند این مشکل چگونه برطرف می شود خواهش می کنم من را راهنمایی کنند :

    رسیور آی استار X99 SUPER معمولی که مشکل آن این است که تصویر سیاه وسفید شده است و خروجی های کامپوننت وکامپوزیت مشکل دارند...یعنی خروجی کامپوزیت فیش زرد یا ویدئو هیچ تصویری نداریم ولی وقتی از خروجی کامپوننت استفاده می کنیم تصویر داریم ولی سیاه و سفید است....تنظیمات رسیور درست است ومن نرم افزار جدید را با لودر به رسیور انتقال دادم وریست فاکتوری هم کردم حتی با کلیر فلش هم رسیور را فلش کردماما درست نشد و فکرکنم مشکل سخت افزاری است...من بعضی از روش هایی را که دوستان گفتند مثل زدن دکمه Plaey یا REC ...این ها را هم امتحان کردم ولی مشکل برطرف نشده است....به نظر شما مشکل از کجا است ؟

  12. 6کاربر از مهدی میریام بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    abady (29th June 2014),AFSHEN (13th September 2014),ali_sh (12th November 2014),reza-r (19th August 2015),saeed sky (27th April 2016),SALEH (29th October 2014)

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 1 کاربر در حال مشاهده این موضوع است. (0 کاربران و 1 مهمان ها)

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
دوستان و همکاران
ویکی وی بی
کپي رايت
کليه حقوق مادي و معنوي براي وب سايت CSSIRAN محفوظ است . هر گونه کپي برداري پيگرد قانوني خواهد داشت .
درباره ما

سی اس اس ایران فعالیت رسمی خود را از خرداد ماه 92 ، با عنوان نخستین مرجع تخصصی آموزشی طراحی و کدنویسی تحت وب به زبان پارسی آغاز نموده است . باتوجه به گسترش روز افزون قشر وبمستران ایران ؛ این مرجع جهت آموزش و تعلیم کاربران مبتدی و حرفه ایی در زمینه های مختلفی از طراحی و کد نویسی تحت وب گرد آوری و راه اندازی گردیده . متخصصان سی اس اس ایران شمارا تا رسیدن به پاسخ سوال هایتان در کنار مقالات و آرشیوهای آموزشی بسیار متفاوت گرد آوری شده بر اساس جدید ترین متد های طراحی با استفاده از ابزار ها و امکاناتی که در اختیارتان هست یاری میکنند .