مهمان گرامي ، خوش آمديد !
مهمان گرامي ، براي استفاده از امکانات سي اس اس ايران ثبت نام کنيد .
سلام مهمان گرامی؛
به کیان ست خوش آمدید برای مشاهده انجمن با امکانات کامل می بايست از طريق این لینک عضو شوید.
نمایش نتایج: از شماره 1 تا 8 , از مجموع 8

موضوع: عدم سیگنال در ایکس کروزر 585

  1. #1
    xamax آواتار ها
    عنوان کاربر
    عضو کیان ست
    تاریخ عضویت
    Sep 2012
    نوشته ها
    2
    تشکر ها
    0
    4 سپاس از2 پست

    پیش فرض عدم سیگنال در ایکس کروزر 585

    با سلام

    Xcruiser - XDSR585HDR


    ورژن دستگاه 1.6.50 بوده بعد از اپدیت به ورژن 1.6.54 رسیور مشکل عدم سینگال دهی پیدا کرده

    کارهای انجام شده

    ریست فکتور هم از تنظیمات هم از طریق ریکاوری و دکمه قرمز
    دانگرید به نسخه پایین تر
    اپگرید به نسخه 1.6.50
    خارج کردن سوییچ lnb از مدار و اتصال کابل از رسیور به lnb بدون واسطه

    تست ولتاز خروجی lnbدر حالت
    hor =24V
    Ver=17V

    البته ناگفته نماند در بعضی مواقع شبکه های فرکانس vertical باز میشوند و در بیشتر مواقع نمایش پیغام عدم سیگنال !!!

    با تشکر اگر دوستان تجربه ای دارن ممنون میشم اطلاع بدید
    تصاویر کوچک فایل پیوست تصاویر کوچک فایل پیوست 20190704_053558.jpg   20190704_053621.jpg  

  2. 3کاربر از xamax بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    alis2010 (6th July 2019),arkan74 (4th July 2019),mehdipm (5th July 2019)

  3. #2
    didar11 آواتار ها
    عنوان کاربر
    عضو کیان ست
    تاریخ عضویت
    Feb 2010
    نوشته ها
    1
    تشکر ها
    0
    تشکر شده 1 از 1 پست

    پیش فرض

    با سلام رسیور بنده 685 است دقیقا همین مشکل به اضافه هنگی رو دارم چطور می تونم تعمیرش کنم

  4. نمایش تمام تشکر های didar11 در این پست:

    arkan74 (5th July 2019)

  5. #3
    h-jom آواتار ها
    عنوان کاربر
    عضو کیان ست
    تاریخ عضویت
    Mar 2012
    محل سکونت
    خراسان رضوی
    سن
    58
    نوشته ها
    46
    تشکر ها
    265
    93 سپاس از45 پست

    پیش فرض پاسخ : عدم سیگنال در ایکس کروزر 585

    Click here to enlarge نوشته اصلی توسط xamax Click here to enlarge
    با سلام

    Xcruiser - XDSR585HDR


    ورژن دستگاه 1.6.50 بوده بعد از اپدیت به ورژن 1.6.54 رسیور مشکل عدم سینگال دهی پیدا کرده

    کارهای انجام شده

    ریست فکتور هم از تنظیمات هم از طریق ریکاوری و دکمه قرمز
    دانگرید به نسخه پایین تر
    اپگرید به نسخه 1.6.50
    خارج کردن سوییچ lnb از مدار و اتصال کابل از رسیور به lnb بدون واسطه

    تست ولتاز خروجی lnbدر حالت
    hor =24V
    Ver=17V

    البته ناگفته نماند در بعضی مواقع شبکه های فرکانس vertical باز میشوند و در بیشتر مواقع نمایش پیغام عدم سیگنال !!!

    با تشکر اگر دوستان تجربه ای دارن ممنون میشم اطلاع بدید

    سلام.

    ولتاژهایی که اعلام کردید نادرستن. خب ایراد احتمالا از همین باید باشه. برای ورتیکال باید حدود 13-14 ولت باشه. و برای هوریزنتال 18-19 ولت. از این حدود بیشتر یا کمتر باعث مشکل در راه اندازی مدار داخلی ال ان بی میشه.
    اول ولتاژهای تغذیه و سپس مسیر ولتاژ خروجی تیونر رو چک کنید و دنبال ایراد بگردید.

  6. 3کاربر از h-jom بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    alis2010 (16th February 2021),arkan74 (12th August 2019),kami 2015 (11th April 2021)

  7. #4
    h-jom آواتار ها
    عنوان کاربر
    عضو کیان ست
    تاریخ عضویت
    Mar 2012
    محل سکونت
    خراسان رضوی
    سن
    58
    نوشته ها
    46
    تشکر ها
    265
    93 سپاس از45 پست

    پیش فرض پاسخ : عدم سیگنال در ایکس کروزر 585

    Click here to enlarge نوشته اصلی توسط didar11 Click here to enlarge
    با سلام رسیور بنده 685 است دقیقا همین مشکل به اضافه هنگی رو دارم چطور می تونم تعمیرش کنم
    سلام.
    جناب، شما هم با توجه به موضوع هنگ کردن، برد تغذیه یا آداپتور دستگاه رو اول چک کنید. ولتاژ خروجی تیونر هم باید در حدودی باشه که عرض کردم. ورتیکال 13-14 ولت. هوریزنتال 18-19 ولت.

  8. 3کاربر از h-jom بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    alis2010 (16th February 2021),arkan74 (12th August 2019),kami 2015 (11th April 2021)

  9. #5
    aslam0111 آواتار ها
    عنوان کاربر
    عضو رسمی نیمه فعال
    تاریخ عضویت
    Oct 2010
    نوشته ها
    122
    تشکر ها
    99
    309 سپاس از105 پست

    پیش فرض

    سلام مدیران عزیز طبق گفته دوست عزیز تمامی ولثاز تست کردم ولی تمامی نرم افزار تست کردم ولتاژ تیونر 13 ولت بود و 18 ولت در ضمن اداپتور عوض کردم مشکلم حل نشد ورتیکال 13 ولت داشت هوریزنتال 18 دیش هم سالم رسیور دیگه تست کردم باز هم رسیور با دیش دیگه تست کردم مشکلم حل نشد ممکنه دوستان کمکم کنه نرم افزار. انواع ورژن تست کردم
    رسیور ایکس کروز 685 اوانت فورکه
    مچکرم تعمیرکاران سایت کمک کنه با تشکر
    ویرایش توسط aslam0111 : 19th September 2019 در ساعت 02:13

  10. نمایش تمام تشکر های aslam0111 در این پست:

    alis2010 (16th February 2021)

  11. #6
    xamax آواتار ها
    عنوان کاربر
    عضو کیان ست
    تاریخ عضویت
    Sep 2012
    نوشته ها
    2
    تشکر ها
    0
    4 سپاس از2 پست

    پیش فرض پاسخ : عدم سیگنال در ایکس کروزر 585

    Click here to enlarge نوشته اصلی توسط h-jom Click here to enlarge

    سلام.

    ولتاژهایی که اعلام کردید نادرستن. خب ایراد احتمالا از همین باید باشه. برای ورتیکال باید حدود 13-14 ولت باشه. و برای هوریزنتال 18-19 ولت. از این حدود بیشتر یا کمتر باعث مشکل در راه اندازی مدار داخلی ال ان بی میشه.
    اول ولتاژهای تغذیه و سپس مسیر ولتاژ خروجی تیونر رو چک کنید و دنبال ایراد بگردید.


    متاسفانه تیونر سوخته

    serit tuner



    Tuner, DVB-S/S2 full NIM tuners, (montage chipset RS6000


    کسی این مدل رو موجود داره یا ادرس سایتی که این قطعات رو داشته باشه

    تشکر



  12. نمایش تمام تشکر های xamax در این پست:

    alis2010 (16th February 2021)

  13. #7
    ddavod آواتار ها
    عنوان کاربر
    عضو کیان ست
    تاریخ عضویت
    Jun 2011
    نوشته ها
    9
    تشکر ها
    10
    35 سپاس از9 پست

    پیش فرض

    دستگاه منم بعضی فرکانسا رو نمیگیره

  14. نمایش تمام تشکر های ddavod در این پست:

    alis2010 (16th February 2021)

  15. #8
    Afshin bigdeli آواتار ها
    عنوان کاربر
    عضو کیان ست
    تاریخ عضویت
    Oct 2016
    نوشته ها
    4
    تشکر ها
    0
    5 سپاس از4 پست

    پیش فرض پاسخ : عدم سیگنال در ایکس کروزر 585

    Click here to enlarge نوشته اصلی توسط aslam0111 Click here to enlarge
    سلام مدیران عزیز طبق گفته دوست عزیز تمامی ولثاز تست کردم ولی تمامی نرم افزار تست کردم ولتاژ تیونر 13 ولت بود و 18 ولت در ضمن اداپتور عوض کردم مشکلم حل نشد ورتیکال 13 ولت داشت هوریزنتال 18 دیش هم سالم رسیور دیگه تست کردم باز هم رسیور با دیش دیگه تست کردم مشکلم حل نشد ممکنه دوستان کمکم کنه نرم افزار. انواع ورژن تست کردم رسیور ایکس کروز 685 اوانت فورکهمچکرم تعمیرکاران سایت کمک کنه با تشکر
    ..دوست عزیز رگولاتور adj کنار تیونر عوض کنید ۱۰۰ درصد حل میشهمن تا حالا بیشتر از ۲۰ مورد ح با این ایراد حل کردم

  16. 2کاربر از Afshin bigdeli بخاطر ارسال این پست مفید سپاسگزاری کرده اند:

    goldis (12th May 2021),kami 2015 (11th April 2021)

اطلاعات موضوع

کاربرانی که در حال مشاهده این موضوع هستند

در حال حاضر 2 کاربر در حال مشاهده این موضوع است. (0 کاربران و 2 مهمان ها)

کسانی که مطلب فوق را خوانده اند ، به این مطالب هم سر زده اند :

  1. مشکل سرچ نکردن کانال با وجود سیگنال درایکس کروزر 400 پلاس
    توسط ahoooo در انجمن بخش پرسش و پاسخ رسیورهای ایکس کروز XCRUISE
    پاسخ ها: 3
    آخرين نوشته: 6th June 2014, 00:58
  2. پاسخ ها: 20
    آخرين نوشته: 26th December 2013, 01:38
  3. عدم وجود سیگنال درکروزر 250
    توسط osta58 در انجمن تعمیر رسیورهای متفرقه
    پاسخ ها: 0
    آخرين نوشته: 6th June 2013, 15:20
  4. نداشتن سیگنال درکروزر 250
    توسط osta58 در انجمن بخش پرسش و پاسخ رسیورهای ایکس کروز XCRUISE
    پاسخ ها: 1
    آخرين نوشته: 4th June 2013, 03:12

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •  
دوستان و همکاران
ویکی وی بی
کپي رايت
کليه حقوق مادي و معنوي براي وب سايت CSSIRAN محفوظ است . هر گونه کپي برداري پيگرد قانوني خواهد داشت .
درباره ما

سی اس اس ایران فعالیت رسمی خود را از خرداد ماه 92 ، با عنوان نخستین مرجع تخصصی آموزشی طراحی و کدنویسی تحت وب به زبان پارسی آغاز نموده است . باتوجه به گسترش روز افزون قشر وبمستران ایران ؛ این مرجع جهت آموزش و تعلیم کاربران مبتدی و حرفه ایی در زمینه های مختلفی از طراحی و کد نویسی تحت وب گرد آوری و راه اندازی گردیده . متخصصان سی اس اس ایران شمارا تا رسیدن به پاسخ سوال هایتان در کنار مقالات و آرشیوهای آموزشی بسیار متفاوت گرد آوری شده بر اساس جدید ترین متد های طراحی با استفاده از ابزار ها و امکاناتی که در اختیارتان هست یاری میکنند .